Категория A7 • задача №1

 
 
 

Условие задачи

Дано:
в электронной таблице значение формулы = CPЗHAЧ(A3:D3) равно 5.

 

Найти:
чему равно значение формулы = СУММ(A3:С3), если значение ячейки D3 равно 6?

 

Варианты ответа:
1) 1                        2) -1                        3) 14                        4) 4

 

Решение

I этап:

Рассмотрим формулу =CPЗHAЧ(A3:D3). СРЗНАЧ расшифровывается как среднее значение. По сути, термин среднее значение равносилен термину среднее арифметическое в данном контексте. Среднее арифметическое рассчитывается как сумма слагаемых деленное на их количество.

Рассмотрим диапазон ячеек, указанных в качестве параметра функции СРЗНАЧ: A3:D3.

Как видно из рисунка, представленного слева от данного текста, в диапазон A3:D3 попадает 4-ре ячейки: A3, B3, C3, D3.

 

Следовательно, формула =СРЗНАЧ(A3:D3) раскладывается следующим образом (также учтем, что по условию задачи значение данной формулы равно 5):

 

II этап:

Рассмотрим формулу =СУММ(A3:C3). СУММ расшифровывается как сумма. Функция СУММ в электронных таблицах суммирует числовые значение ячеек указанного диапазона.


Рассмотрим диапазон ячеек, указанных в качестве параметра функции СУММ: A3:C3.

Как видно из рисунка, представленного слева от данного текста, в диапазон A3:C3 попадает 3-и ячейки: A3, B3, C3.

 

 

Следовательно, формула =СУММ(A3:C3) раскладывается следующим образом (также учтем, что по условию задачи значение данной формулы неизвестно):

 

III этап:

Выразим из формулы =СРЗНАЧ величину A3 + B3 + C3:

Учитывая, что по условию задачи D3 = 6, получаем:

Величина A3 + B3 + C3 есть ни что иное, как искомое значение формулы = СУММ(A3:С3). То есть формула = СУММ(A3:С3) вернет значение равное 14.

Среди предложенных вариантов ответа, вариант под номером 3-и имеет аналогичное значение.

 

Вывод:

если значение ячейки D3 равно 6, то значение формулы = СУММ(A3:С3) будет равно 14-ти.

Ответ:

3

 
Рейтинг:
 
Проголосовало: 1
Количество просмотров: 1283
 
 
 

Категория A7 • задача №1

 

Комментарии

Для комментирования или зарегистрируйтесь
 

Остальные решения из билета №1 для подготовки к ЕГЭ по информатике 2013

 
Условие задачи
(наведите курсор мыши на ссылку)
Аудиовизуальное
решение
Мультимедийная
видеопрезентация
Решение в формате
слайд-шоу
Текстовое
решение
Категория A1
/sites/default/files/slides/inf/1211/inf_A1_01_01_t4S.jpg
Перейти Перейти Перейти Перейти
Категория A2
/sites/default/files/slides/inf/804/inf_A2_01_01_knN.jpg
Перейти Перейти Перейти Перейти
Категория A3
/sites/default/files/slides/inf/805/inf_A3_01_01_53B.jpg
Перейти Перейти Перейти Перейти
Категория A4
/sites/default/files/slides/inf/806/inf_A4_01_01_HXr.jpg
Перейти Перейти Перейти Перейти
Категория A5
/sites/default/files/slides/inf/877/inf_A5_01_01_phpTD0463.jpg
Перейти Перейти Перейти Перейти
Категория A6
/sites/default/files/slides/inf/1225/inf_A6_01_01_CRr.jpg
Перейти Перейти Перейти Перейти
Категория A8
/sites/default/files/slides/inf/898/inf_A8_01_01_JJV.jpg
Перейти Перейти Перейти Перейти
Категория A9
/sites/default/files/slides/inf/2159/inf_A9_01_01_phpUpivnW.jpg
Перейти Перейти Перейти Перейти
Категория A10
/sites/default/files/slides/inf/2170/inf_A10_01_01_phpl32P1w.jpg
Перейти Перейти Перейти Перейти
Категория A11
/sites/default/files/slides/inf/994/inf_A11_01_01_KyH.jpg
Перейти Перейти Перейти Перейти
Категория A12
/sites/default/files/slides/inf/1295/inf_A12_01_01_TJK.jpg
Перейти Перейти Перейти Перейти
Категория A13
/sites/default/files/slides/inf/1310/inf_A13_01_01_VsS.jpg
Перейти Перейти Перейти
Категория B1
/sites/default/files/slides/inf/899/inf_B1_01_01_php1fwK8N.jpg
Перейти Перейти Перейти Перейти
Категория B2
/sites/default/files/slides/inf/2193/inf_B2_01_01_phpUx4Mvg.jpg
Перейти Перейти Перейти Перейти
Категория B3
/sites/default/files/slides/inf/2202/inf_B3_01_01_phpUx4Mvg.jpg
Перейти Перейти Перейти Перейти
Категория B4
/sites/default/files/slides/inf/1364/inf_B4_01_01_iKq.jpg
Перейти Перейти Перейти Перейти
Категория B5
/sites/default/files/slides/inf/1341/inf_B3_01_01_i5V.jpg
Перейти Перейти Перейти Перейти
Категория B6
/sites/default/files/slides/inf/2213/inf_B6_01_01_phpEyxdxU.jpg
Перейти Перейти Перейти Перейти
Категория B7
/sites/default/files/slides/inf/2221/inf_B7_01_01_phpo5DDL8.jpg
Перейти Перейти Перейти Перейти
Категория B8
/sites/default/files/slides/inf/2228/inf_B8_01_01_phpLRZYf4.jpg
Перейти Перейти Перейти Перейти
Категория B9
/sites/default/files/slides/inf/2250/inf_B9_01_01_phpqjzRBb.jpg
Перейти Перейти Перейти Перейти
Категория B10
/sites/default/files/slides/inf/2271/inf_B10_01_01_phpBoQYXv.jpg
Перейти Перейти Перейти Перейти
Категория B11
/sites/default/files/slides/inf/2281/inf_B11_01_01_phpi8udor.jpg
Перейти Перейти Перейти Перейти
Категория B12
/sites/default/files/slides/inf/2290/inf_B12_01_01_phpE00GlF.jpg
Перейти Перейти Перейти Перейти
Категория B13
/sites/default/files/slides/inf/2310/inf_B13_01_01_phpwzFLNF.jpg
Перейти Перейти Перейти Перейти
Категория B14
/sites/default/files/slides/inf/2324/inf_B14_01_01_php64fzgb.jpg
Перейти Перейти Перейти Перейти
Категория B15
/sites/default/files/slides/inf/2330/inf_B15_01_01_phpKZvkiX.jpg
Перейти Перейти Перейти Перейти
Категория C1
/sites/default/files/slides/inf/901/inf_C1_01_01_VWF.jpg
Перейти Перейти Перейти Перейти
Категория C2
/sites/default/files/slides/inf/902/inf_C2_01_01_DuJ.jpg
Перейти Перейти Перейти Перейти
Категория C3
/sites/default/files/slides/inf/903/inf_C3_01_01_P64.jpg
Перейти Перейти Перейти Перейти
Категория C4
/sites/default/files/slides/inf/904/inf_C4_01_01_kuu.jpg
Перейти Перейти Перейти Перейти
 
© 2011-2019 ООО "СтадиМен". Все права сохранены.
Перепечатка и использование материалов с данного сайта, разрешена только по согласию с владельцем.
Владелец оставляет за собой право воспользоваться 146 статьей УК РФ при нарушении авторских и смежных прав.
 
 
 
 
Авторизация на сайте
 
 
 
Обнаружили
ошибку на сайте?